FORUM CHAUFFAGE

S'inscrire Aide

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz

Rechercher dans le forum chauffage :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 22 254 questions dans le forum chauffage


11271

Question forum-chauffage : Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz


Invité
invité
Bonjour.

Depuis que j'ai remis le chauffage, ma chaudière de marque Chappée modèle HTE Luna 3 Duo se met très souvent en erreur "133E" : absence de gaz.
Avant l'hiver, elle se mettait en route uniquement pour l'eau chaude sanitaire et ne se mettait jamais en sécurité.
J'arrive à la redémarrer après plusieurs "reset" (plus de 10).
Une fois qu'elle a redémarré et réussi à chauffer le circuit, il est rare qu'elle se remette en sécurité.
Ayant un thermostat d'ambiance, le chauffage est coupé la nuit et chaque matin, la chaudière est à nouveau en erreur "133E".
Même en coupant le circuit chauffage pour qu'elle ne fasse que l'eau chaude sanitaire (configuration qui marchait avant que je mette le chauffage), l'erreur se produit.
Avez-vous une idée du problème : pour information, la conduite de gaz est à l'extérieur en façade sur 10 m.
La température du gaz peut-elle influencer ?
J'ai l'impression que, plus il fait froid, plus j'ai du mal à redémarrer la chaudière.
Merci d'avance de votre aide. (La chaudière a un an, installation personnelle donc réglage usine).
06 novembre 2009 à 10:41
Problème erreur 133 réponse 1

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz


Invité
invité
Bonjour
J'ai le même problème avec une Luna T1.
Avez-vous un catalogue ? D'avance, merci.
09 février 2010 à 16:26
Problème erreur 133 réponse 2

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz


Invité
invité
Problème idem suite orage - Résultat, carte HS. Depuis changement de la carte, tout est OK.
05 août 2011 à 01:07
Problème erreur 133 réponse 3

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz


Invité
invité
Allez à la question 10215 sur le forum chauffage : Chaudière Chappée Luna démarre et s'éteint aussitôt code erreur E133
Et vous aurez a priori la réponse à ce problème, un petit condensateur à 1 Euros à remplacer et ça repart.
22 octobre 2011 à 17:14
Problème erreur 133 réponse 4

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz


Invité
invité
Bonjour, je suis plombier et j'ai eu le même problème.
133E est un problème qui se résout en nettoyant le corps de chauffe avec électrode et arrivée de gaz dans la chambre de combustion.
Après l'installation de votre chaudière vous n'avez pas fait intervenir une société de maintenance qui règle la chaudière suivant votre installation, ceci est nécessaire car les réglages d'usine sont générales et pas forcément adaptées à votre installation. Trop de combustion peut encrasser très vite votre alimentation de gaz et la boucher tout simplement.
Conseil, même si vous installez votre chaudière vous-même, demandez l'intervention d'une société de maintenance agréée à votre marque. Fabrice
30 novembre 2011 à 10:22
Problème erreur 133 réponse 5

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz


Invité
invité
Bonjour.

Problème résolu, il faut changer l'électrode d'allumage !!!
Plus de problème !
08 janvier 2013 à 18:50
Problème erreur 133 réponse 6

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz


Invité
invité
Attention :
Si votre chaudière est branchée sur une multiprise elle affiche erreur 133 absence de gaz il faut la brancher seule.
Cordialement.
24 octobre 2013 à 10:31
Problème erreur 133 réponse 7

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz

Rataf
Membre inscrit
Rataf
2 messages
Bonjour.
Je suis en immeuble, on a eu le même problème l'an dernier et rebelote ! Il s'avère que l'an dernier du ressort de GDF et non de la société d'entretien des chaudières.
Un souci au niveau de l'arrivée de gaz apparemment !
26 octobre 2020 à 07:25
Problème erreur 133 réponse 8

Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz

VETC
Membre inscrit
VETC
4 434 messages
Bonjour,

Contrairement à ce qui circule sur internet concernant ce défaut E133, recentrez-vous sur les informations données par le constructeur : "Absence de gaz après tentative d'allumage".

Ce défaut qui apparait après 5 tentatives d'allumage de votre brûleur peut avoir plusieurs origines toutes n'ayant rien à voir avec ce condensateur :
- Défaut d'allumage (transfo, câble, électrode, masse, continuité de masse...),
- Défaut d'arrivée de gaz (vanne gaz, bobines, mécanisme de proportionnalité air/gaz...),
- Défaut de détection de ionisation (sonde, câble, masse, continuité de masse...),
- Défaut de combustion (mauvais mélange air/gaz en puissance mini et puissance d'allumage...),
- Défaut d'alimentation électrique (Tension Phase/Neutre, Phase/Terre, Terre/Neutre, Inversion Phase/Neutre...).

Le contrôle d'alimentation des différents fluides (air, gaz, électricité), les analyses de combustion aux différentes puissances (mini, allumage, maxi) ainsi que l'évacuation des fumées et l'étanchéité des circuits de ventouse font partie des opérations qui doivent être réalisées lors de l'entretien annuel (voir les procédures d'entretien constructeur et la norme AFNOR). L'ensemble de ces opérations doivent être consignées sur l'attestation d'entretien et sur le rapport d'intervention.

Hélas, peu de professionnel de la maintenance respectent ces obligations !!!
Si cette procédure était respectée, à la lecture de l'attestation et du rapport d'intervention il serait possible de prévoir ce type de pannes.

Dans l’attente de votre retour d’infos.
Cordialement.
Mario, Votre Expert Technique Chauffage Indépendant.

Notre forum vous a aidé, aidez le forum !
Pour nous permettre de continuer à vous répondre, que les acteurs bénévoles de ces forums soient toujours à votre écoute et que vous puissiez recevoir une notification à chaque nouvelle réponse. Si vous pouvez, faites un don sur la cagnotte solidaire de Bricovidéo. leetchi.com pour soutenir les Forums
26 octobre 2020 à 14:58
Pour poser une réponse, vous devez être identifié.
Si vous ne possédez pas de compte, créez-en un ICI.

Questions apparentées dans le forum Chauffage

>>> Résultats suivants pour : Chaudière Chappée HTE Luna 3 Duo erreur absence de gaz >>>

Fiches techniques et Vidéos du forum chauffage

Fiches Forum Chauffage : Nettoyage vitres inserts - Conseils chauffage géothermie - Problèmes robinets thermostatiques - Brancher un thermostat sur une chaudière - Problèmes ramonage cheminées - Conduits évacuation des fumées - Problèmes chauffage radiateur froid
Images d'illustration du forum Chauffage. Cliquez dessus pour les agrandir.
forum chauffage chaudierechauffage solbricolage videotete thermostatique radiateur



information Informations sur le forum Chauffage information Informations sur le moteur du forum Mentions légales

Mentions légales :Le contenu, textes, images, illustrations sonores, vidéos, photos, animations, logos et autres documents constituent ensemble une œuvre protégée par les lois en vigueur sur la propriété intellectuelle (article L.122-4).
Aucune exploitation commerciale ou non commerciale même partielle des données qui sont présentées sur ce site ne pourra être effectuée sans l'accord préalable et écrit de la SARL Bricovidéo.
Toute reproduction même partielle du contenu de ce site et de l'utilisation de la marque Bricovidéo sans autorisation sont interdites et donneront suite à des poursuites.   >> Lire la suite