FORUM CHAUFFAGE

S'inscrire Aide

Profil du membre bricole

Rechercher dans le forum chauffage :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 20 796 questions dans le forum chauffage


Membre inscrit bricole sur le forum Chauffage

bricole
a posté 1 message sur le forum Chauffage :


Multi-Forums

Victime de l'erreur E 133 sur ma chaudière gaz à condensation Idéal standard 1.28, âgée d'un peu plus de 2 ans, j'ai fait appel au plombier qui avait assuré l'installation.

Après deux vaines interventions et une proposition de changer la carte informatique (sur instructions du fabricant), j'ai décidé d'appliquer la méthode de ce forum afin de réaliser quelques économies.
J'ai donc acheté le condensateur modèle préconisé (Code 7257525 chez RS / modèle Capacitor X2 150nf 275v 18x7.5x13.5mm / par 10 unités).
J'ai ensuite effectué le démontage de la carte électronique (après photos et repérage des connexions) et fait remplacer le condensateur + soudure chez un professionnel de l'électronique.
Remontage de la carte - MIRACLE !!!!!! Cela fait fonctionne parfaitement.
Cela fait seulement deux jours que la réparation a été réalisée et aucune erreur n'est survenue.
Merci à tous pour votre contribution et principalement à l'électronicien compétent qui a trouvé la solution.
Selon les informations du forum, la réparation serait fiable, je "croise" donc les doigts pour que celle-ci dure dans le temps et me fasse oublier le passage dans le "club des erreurs E 133".
Je renouvelle encore mes REMERCIEMENTS à tous ceux qui ont travaillé pour trouver "la solution miracle et indiquer la marche à suivre".
31 mai 2013 à 15:35
forum consulter ce sujet Chaudière Chappée Luna démarre et s'éteint aussitôt code erreur E133