FORUM CHAUFFAGE

S'inscrire Aide

Profil du membre jdurango

Rechercher dans le forum chauffage :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 23 105 questions dans le forum chauffage


Membre inscrit jdurango sur le forum Chauffage

jdurango
a posté 2 messages sur le forum Chauffage :


Multi-Forums

Merci pour ce premier retour.
Voici quelques infos :
- chaudière GEMINOX SERANE de 2000
- régulation REG 132 de Geminox.

Aujourd'hui j'ai nettoyé le circuit d'eau du plancher chauffant et l'eau était brune mais pas de boue ni de bouchons, ce qui est bizarre c'est que suite à cela, elle a bien fonctionné (eau départ plancher à 35 degrés) mais au bout de 15 minutes l'eau est montée à 70 degrés....
Retour case départ :
- est-ce le circulateur plancher qui est trop faiblard ?
- est-ce la vanne 3V motorisée qui est HS ?
Je sèche. cry

Pour agrandir les images, cliquez dessus.
réglage température d'un plancher chauffantréglage température d'un plancher chauffantréglage température d'un plancher chauffantréglage température d'un plancher chauffant

16 novembre 2019 à 18:13
forum consulter ce sujet Circuit d'eau pour plancher chauffant monte à 60 degrés

Bonsoir / bonjour à tout le monde.

Mon problème est dans le titre : le circuit d'eau chaude pour plancher chauffant monte à 60 degrés.
L'eau est aussi à 60 degrés pour les radiateurs qui sont à l'étage mais ça c'est normal enfin c'est comme ça depuis qu'on a acheté la maison.

Chaudière murale gaz ville Geminox (année 2000) avec ballon ECS séparé et régulation REG 132, une sonde sur le circuit départ plancher chauffant + 1 sonde EXT + 1 aquastat sur le circuit plancher chauffant + 1 circulateur interne (plancher) + 1 circulateur externe (radiateurs) + 1 vanne 3V.

Problème de température de circuit départ plancher chauffant apparu suite à une purge complète du circuit de chauffage cet été pour rajout d'un radiateur, et remise en route.
Donc si la chaudière démarre elle envoie de l'eau à 60 degrés vers le plancher chauffant et au bout de quelques minutes l'aquastat (une sorte de sonde de sécurité) doit envoyer une info de coupure, ça refroidit 30 minutes et c'est reparti pour un tour.
Par contre dans le circuit retour du plancher la température reste ambiante et ne monte pas.

Je ne comprends pas le problème... voici mon raisonnement mais peut-être est-il faux ?
Puisque l'eau circule dans le plancher => je peux éliminer le circulateur.
La vanne 3 voies agit électriquement soit en position "rouge" soit "bleue" => du coup j'élimine aussi ça.
La sonde sur le circuit départ => je viens de la changer.

Il reste la carte électronique du régulateur mais aucun code défaut à part cette température trop élevée.
Je sèche. Ça m'embêterait de changer de chaudière sans comprendre quel est le problème. Mais je ne vois pas d'autre issue...
Si vous avez une idée, je suis preneur !
Merci. loveliness
13 novembre 2019 à 17:50
forum consulter ce sujet Circuit d'eau pour plancher chauffant monte à 60 degrés

Publicité