FORUM CHAUFFAGE

S'inscrire Aide

Profil du membre ycaz

Rechercher dans le forum chauffage :
ou taper le n° d'une question pour y accéder directement
Je pose une nouvelle question :
Actuellement 22 967 questions dans le forum chauffage


Membre inscrit ycaz sur le forum Chauffage

ycaz
a posté 9 messages sur le forum Chauffage :


Multi-Forums

Bonjour.
En définitive le problème de réglage était sans grande importance, le circuit était totalement emboué.
Il a été désemboué et tout fonctionne.
Merci.
19 janvier 2018 à 20:27
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Re bonjour.

Bilan des courses : J'ai mis, il y a environ 1h et demie, le thermostat à 27 pour faire tourner la chaudière.
Elle a parfaitement démarré.
Après tout ce temps, j'ai fermé les premiers radiateurs chauds en bas, en mettant la mollette de la vanne sur 1, c'est à dire au mini.
Les radiateurs chauds étaient vraiment bouillants mais les autres sont restés à peine tièdes, voir froids (4 sur 7).
A l'étage, pareil, 3 sont devenus chauds rapidement et ont été réglés au mini.
Les deux autres sont restés totalement froids.
La nourrice de l'étage est chaude mais sans plus alors que celle du rdc, on ne met pas la main dessus.

Voilà, je me demande si l'accélérateur n'est pas un peu faible. J'ai effectué un désembouage au début de la saison avec du sentinelle X400 et j'ai rincé. L'eau ne me semblait pas vraiment sale.

Avez-vous une idée ?
Merci d'avance.
09 janvier 2018 à 17:09
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Publicité

Bonjour et encore merci.
- Pas de gestion indépendante haut et bas
- Pas de module hydraulique, pas de vannes d'équilibrage
- Robinets thermostatiques 5 à l'étage (chambres et palmier), 2 rdc, entrée et salle de bain
- CH MN mis au minimum : 20°
- Pas de T de réglages seulement des "molettes" sur la vanne du radiateur réglable de 1 à 7
- Seule la salle de séjour et le hall sont à 20°, les autres sont en dessous, toutes vannes ouvertes en grand.

Actuellement, 2 radiateurs du haut sur 5 sont tièdes, au rdc 4 radiateurs sont 7 sont tièdes, vannes ouvertes à fond.
Dois-je faire quand même l'équilibrage que j'avais déjà fait sans résultat ? J'ai oublié de vous dire que les radiateurs sont installés sur des tubes individuels qui partent d'une nourrice au sous-sol, pour le RDC et d'une nourrice à l'étage alimentée par un tube de 18. En bref, c'est le même tube qui alimente la nourrice de 7 et la nourrice à l'étage de 5.

Une question me vient à l'esprit.
Est-ce que cette chaudière a été étalonnée car je ne la vois jamais travailler à 100%, toujours aux alentours de 68% ?
Merci.
09 janvier 2018 à 15:19
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Bonjour.

Je viens de changer les paramètres comme vous me l'avez indiqué sauf le SDR qui ne va pas plus bas que 5.
Je me souviens que la température CHMN était à 35 à l'origine pour être passée à 40.
Il n'y a pas de shunt sur les borniers.

Les premiers essais ne sont pas concluants puisque maintenant les radiateurs du bas ne chauffent pratiquement plus.
Mais attendons la journée pour voir.
Bonne journée.
09 janvier 2018 à 08:44
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Bonjour et merci.

Il y a bien écrit HTE sur l'AVS77.

Pour le shunt, (je n'ai pas encore ouvert la chaudière), il semblerait qu'il y ait deux borniers, sur lequel le shunt est-il susceptible de se trouver ?
Je vais faire les vérifications prescrites demain matin.
Bonne fin de soirée.
08 janvier 2018 à 22:59
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Bonjour et merci.
Je suis un particulier qui ne trouve AUCUN chauffagiste capable de régler cette chaudière.
Elle fonctionnait parfaitement jusqu'à ces deux dernières années et, deux chauffagistes ont commencé à y toucher... Catastrophe.
La chaudière : Chappée Luna duo 3.33, AVS77 déportée sur un mur de la salle de séjour, sonde en façade de la maison côté nord.
Pièce ensoleillée par des baies vitrées, le thermostat se coupe dès la température atteinte.
Description de l'installation : chaudière au sous-sol avec 2 récepteurs (dont un fermé) rdc 7 récepteurs acier modèle samba, étage 5 récepteurs.
Pour ce qui est des réglages que vous m'aviez recommandés, je les ai essayés mais trop froid.
J'ai donc calculé la pente K REG en fonction de la zone de construction, nous sommes dans les Pyrénées et la température, en général l'hiver ne descend que très rarement en dessous de 0, plutôt vers 3/5°. Je n'ai pas les paramètres OFFVI et OFFTR.
Voici l'ensemble des réglages relevés sur l'écran de l'AVS17 version logiciel 210.

CH SL 70°
CHO 51°
CHSP 49,7
CHMX 80°
CHMN 40
CH2SR 21
CH2SF 70
K REG 2,3
Build 3
Korr 15
Ambon 1
SDR .5
HW PR 0

Paramètres 2ème niveau :
OF 504 / 80
516 / 21
532 / 22
534 / 0
536 / 4650
541 / 76
544 / 180
545 / 180
0F 555 / 0
1F 555 / 0
2F 555 / 1
3F 555 / 0
4F 555 / 0
5F 555 / 0
6F 555 / 0
608 / 50
609 / 18
611 / 4100
612 / 1750
613 / 5400
614 / 0
641 / 10
651 / 5
652 / 5330
677 / 0
670 / 1200
700 / 1
702 / 1
705 / 21

Merci d'avance et j'attends avec impatience votre diagnostic.
Sachez toutefois que la chaudière ne semble pas tourner suffisamment longtemps pour envoyer l'eau chaude à l'étage.

Bonne et heureuse année.
08 janvier 2018 à 15:31
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Bonjour.

Je reviens tardivement vers vous et m'en excuse. Bonne et heureuse année.

Malgré toutes mes tentatives je ne suis toujours pas arrivé à régler cette chaudière, Chappée, luna duo 3.33 hte.
J'ai fait plusieurs essais avec différentes courbes de chauffage, pour l'instant j'en suis à Kreg de 2.3 car je pars d'une température de base de 0, température ambiante de 20, temp maxi de départ 80°, temp mini 35°.
Par contre, je me pose une question : dans les paramètres de deuxième niveau, il y a le paramètre 4F 555 avec : 1- La température d'entrée est contrôlée par l'AVS, la demande de chaleur est gérée par le TA de la chaudière.
0- la température de départ et la demande de chaleur sont gérées indépendamment de l'AVS ou du TA.
D'où ma question, le paramètre est actuellement sur 0 (réglage d'usine), lorsque je le mets sur 1, la chaudière ne démarre pas, que dois-je faire ?
Merci de votre aide.
07 janvier 2018 à 22:59
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Bonjour.

Merci pour votre réponse.
Je viens de revérifier tout cela encore une fois.
Le boitier d'ambiance est bien déclaré. La courbe de chauffe est maintenant sur 1.8.
Le KORR est sur 15, built sur 5.
Tous les radiateurs chauffent mais la chaudière ne tourne pas assez longtemps pour que les radiateurs les plus éloignés soient vraiment chauds.
J'ai tenté d'équilibrer les récepteurs, mais pas de résultat probant.

Voilà je ne sais plus trop quoi faire maintenant.
Pour tout ce qui est exposition du TA, il se trouve dans la pièce plein sud, avec cheminée.
Mais les problèmes rencontrés se manifestent bien évidemment lorsqu'il n'y a pas de soleil et cheminée éteinte, autrement dit quand le TA déclenche la chaudière.

Bonnes fêtes.
Cordialement.
23 décembre 2017 à 22:20
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo

Bonjour.

J'ai une chaudière Chappée 3.33 Luna duo depuis 8 ans.
Je ne comprends pas comment la régler car je m'aperçois, depuis le temps me diriez-vous, qu'elle a toujours les paramètres d'usine.
Le thermostat d'ambiance est dans la salle de séjour.
Il y a des paramètres comme Build, Korr, etc. mais je ne sais pas à quoi ils servent.

Build est sur 3, korr sur 5, la température de chauffage est à 60° (au départ elle était à 80° mais je l'ai baissée), le K REG est sur 1.3...

Je me penche sur la question car depuis quelques temps, j'ai des radiateurs de l'étage qui sont à peine tièdes alors que ceux du rez de chaussée fonctionnent normalement. Après un désembouage, j'ai toujours le même problème.

J'ai l'impression que la chaudière ne chauffe pas assez longtemps pour faire circuler l'eau dans tous les radiateurs de l'étage.
Merci.
18 novembre 2017 à 22:54
forum consulter ce sujet Réglage chaudière Chappée 3.33 Luna Duo